Tristezza si è rotta di brutto sta volta....

Le modifiche meccaniche per la tua Alfa Romeo (barre duomi, pneumatici, scarichi, frizioni, freni, turbine, ecc).

Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda 159ista pazzo » 16/01/2011, 22:43

Salve ragazzi,
in questi ultimi tempi sono stato molto assente, neanche il tempo di iscrivermi che ho dovuto tribolare molto con la mia 59.
Fine ottobre la turbina
si smonta la girante, si incrina l'alberino ed aspiro olio a tutto spiano....chi ha un pò di dimestichezza sa cosa può comportare. Apparentemente solamente la turbina ed una profonda pulizia oltre l'abolizione del catalizz e del fap messi fuori uso dall'olio (TUBO DIRETTO FINO AL SILENZIATORE una figata) già non vi dico neanche su che cifra viaggiamo.....
Cammino circa 800km e la 59 mi si spegne in partenza da fermo :oo: :oo: :oo: così come se avessi premuto stop :???:
Che succede? cerco d'avviare ma nulla non mette in moto.... vai di carro attrezzi fino al box di un mio amico meccanico.
Diagnosi.....spia mil....p0335 errore sensore fase.....
Insomma dopo mille verifiche, tipo fasatura motore, sensori nuovi (2 per tipo x sicurezza), ECU testata, rete can testata, portata a spasso con il carro attrezzi, come ultima spiaggia verifichiamo dentro la coppa olio la ruota fonica che da il rif al sens giri e la troviamo rotta :oo: .Questo comporta smontare l'albero motore e sostituire la ruota che costa 15-30€ ma la manodopera non ne parliamo che è meglio...... :toto:
Dopo questo casotto la domanda è perchè si è rotta questa ruota? Abbiamo trovato i residui dentro la coppa.
Sono un pò rattristato, il lavoro è ancora lungo da fare, se avete un idea di cosa può essere successo....ve ne sarò grato di qualsiasi indicazione.
Saluti x tutti
159ista pazzo
Utente
Non connesso
 
Messaggi: 10
Iscritto il: 13/12/2010, 2:04
Auto posseduta: 159 1.9 mjet 16v
Socio N°: 0

  • Condividi questa discussione sul tuo Social Network preferito
  • Aiuta ad aumentare la popolarità del Sicily Alfa Club - il forum dedicato alle Alfa Romeo in Sicilia condividendo la pagina! GRUPPO FACEBOOK SICILY ALFA CLUB Condividi su Facebook

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda Meg@M@rkus88 » 27/01/2011, 9:33

mah molto strano... parola agli esperti...
Immagine
Immagine
Meg@M@rkus88
Avatar utente
Amministratore
Non connesso
 
Messaggi: 7092
Iscritto il: 15/11/2008, 14:59
Località: Sicilia
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 3.2 v6
il tuo garage: Lancia K 2.0 Turbo, Lancia thesis 2.4, Mercedes S 320
Moto: Beverly 125
Socio N°: 1

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda cogi » 27/01/2011, 16:17

Non sei il solo ad aver avuto quel problema sulla ruota fonica, il perchè si rompe non è dato saperlo, ma è dato sapere che occorre smontare l'albero motore, questa purtroppo l'unica certezza, mi spiace ma non saprei dirti altro, anche se non ti ho detto nulla in più rispettoa quello che già sai.
cogi
Utente
Non connesso
 
Messaggi: 865
Iscritto il: 13/11/2009, 20:03
Località: Ardore Marina (RC)
Socio N°: 0

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda ispanico156 » 27/01/2011, 19:34

rottura fisica della ruota fonica??? azz...lo vorrei sapere anche io il come mai
Immagine
Immagine
ispanico156
Avatar utente
Utente
Non connesso
 
Messaggi: 562
Iscritto il: 30/05/2010, 9:29
Città: Palermo
Sesso: Maschio
Auto posseduta: alfa 156
Motorizzazione: 1.9 jtd
Allestimento: distinctive
Moto: Honda CB750k (1980)
Socio N°: 57

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda pinotuning » 27/01/2011, 20:37

ciao , la causa di tutto è da imputare alla rottura del turbo !! sicuramente hai qualche bronzina consumata e spallamenti albero motore rotti e di conseguenza hai rotto la ruota fonica ! tempo fa' ho riparato una 147 con il tuo stesso problema
ciao
pinotuning
Avatar utente
Utente
Non connesso
 
Messaggi: 13
Iscritto il: 12/12/2010, 18:57
Auto posseduta: ALFA 147 1.9 JTD 115CV
Socio N°: 0

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda 159ista pazzo » 02/02/2011, 22:37

Risposta esatta è stata colpa dell'olio aspirato dalla turbina che ha storto una biella (4°cilindro)e che poi accorciandosi ha fatto sbattere il pistone sulla ruota fonica questione di decimi...
Adesso il motore è chiuso e salito ma non parte lo stesso sempre errore p0335 correlazione tra sensore giri e sensore fase, mi parlavano di apprendimento della ruota fonica...cosa è? c'entra qualcosa? :toto:
159ista pazzo
Utente
Non connesso
 
Messaggi: 10
Iscritto il: 13/12/2010, 2:04
Auto posseduta: 159 1.9 mjet 16v
Socio N°: 0

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda 159ista pazzo » 03/03/2011, 23:28

Ciao ragazzi finalmente ho visto la luce... oltre a tutto anche la centralina era andata... secondo me qualche colpo di booster che non ammetteranno mai... cmq sono di nuovo in giro con la mia Alfona!!! :kid:
159ista pazzo
Utente
Non connesso
 
Messaggi: 10
Iscritto il: 13/12/2010, 2:04
Auto posseduta: 159 1.9 mjet 16v
Socio N°: 0

Re: Tristezza si è rotta di brutto sta volta....

Messaggio da leggereda Meg@M@rkus88 » 07/03/2011, 20:11

tutto bene quel che finisce bene :p:
Immagine
Immagine
Meg@M@rkus88
Avatar utente
Amministratore
Non connesso
 
Messaggi: 7092
Iscritto il: 15/11/2008, 14:59
Località: Sicilia
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 3.2 v6
il tuo garage: Lancia K 2.0 Turbo, Lancia thesis 2.4, Mercedes S 320
Moto: Beverly 125
Socio N°: 1


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti