debimetro....help me..!!!!!

Le modifiche meccaniche per la tua Alfa Romeo (barre duomi, pneumatici, scarichi, frizioni, freni, turbine, ecc).

debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 28/12/2008, 16:07

ragazzi,praticamente nella mia GT il debimetro mi si è rotto ben 2 volte nello stesso anno ,dopo averlo messo,nuovamente nel giro di 7 mesi m è apparsa la spia gialla dell'avaria motore e facendola controllare è stato trovato nuovamnente il debimetro d rimette nuovo. :nonono: ....è possibile????????? :mha: cioè 2 vote in 1 anno...!?!?!?? :oo: perke poi???? :S qlkn mi ha detto ke se la sostituzione nn avviene con qllo bosh ma cn una sottomarca puo succedere k si rompi + spesso...boh io nn so ke pensare...adesso lo sto ricomprando nuovo al alfa(e costa pure,,,,) qualke consiglio,aiuto...o altro...!??? grazie...perke sto uscendo pazza....cioe è tutto perfetto ma ce sto problema pero ke mi tormenta.... :please: AIUTATE LA MA GT!
Immagine
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

  • Condividi questa discussione sul tuo Social Network preferito
  • Aiuta ad aumentare la popolarità del Sicily Alfa Club - il forum dedicato alle Alfa Romeo in Sicilia condividendo la pagina! GRUPPO FACEBOOK SICILY ALFA CLUB Condividi su Facebook

Re: debimetro....help me..!!!!!

Messaggio da leggereda djcalo » 28/12/2008, 18:05

In genere un debimetro dovrebbe durare non meno di 50.000 km. :humm:
Secondo me c'e' qualche problema nell'aspirazione che fa rovinare il debimetro. :book:
Immagine
djcalo
Avatar utente
Utente
Non connesso
 
Messaggi: 63
Iscritto il: 02/12/2008, 14:49
Località: Prov. Trapani
Auto posseduta: Fiat Bravo HJTD
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda incubo81 » 28/12/2008, 18:33

giovanna non so se e' al caso tuo ma ho piu' volte visto che vendono moduli salva debimetro,se il tuo non e' completamente andato potresti informarti per metterne uno
Immagine
alfa 147 1.9 jtd 115cv del 2004 distinctive,interni pelle rossa,pedaliera isotta,seggiolone ferrari,copri ganci cintura cromati isotta,cerchi q2 da 17,spoiler post. gta look,antennino simoni racing,porta targa cromato simoni racing,terminale simoni racing,fanali post.lexus style,freccie laterali lexus style,striscia cromata scudo anteriore tipo restyling,calotte satinate stile q2,antiturbo,illuminazione,kit xenon h1-h7 8000k,led rossi dietro le maniglie interne,luci di posizione bianchi a led,freccie laterali bianchi a led,luci porta targa bianchi a led,strisce a led per posizioni,impianto hi-fi radio monitor tv dvd cd am fm 7 pollici audiosystem,tre vie ant. due vie post. sub 30cm doppia bobbina tutto hertz,ampli 4 canali audison per ant-post,monofonico audiosystem per sub,meccanica mappa +32cv,modulo rail,valvola egr tappata.
http://incubo81alfa147jtd115cv.blogspot.com/
incubo81
Avatar utente
Utente
Non connesso
 
Messaggi: 140
Iscritto il: 26/11/2008, 23:52
Località: catania
Auto posseduta: alfa 147 1.9 jtd ex 115cv del 2004 distinctive
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 28/12/2008, 19:04

djcalo ha scritto:In genere un debimetro dovrebbe durare non meno di 50.000 km. :humm:
Secondo me c'e' qualche problema nell'aspirazione che fa rovinare il debimetro. :book:

:nonono: io gli ho fatto solo 30.000 km e gia si è rotto 2 volte..!!!!!il meccanici dice di rimetterlo e se si rompe di nuovo allora ce vero qlks k nn va,,!!! cmq secondo te in ke senso problema nell aspirazione,derivante da cosa,e come lo vedo!??? grz cmq..!!!!!
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 28/12/2008, 19:09

incubo81 ha scritto:giovanna non so se e' al caso tuo ma ho piu' volte visto che vendono moduli salva debimetro,se il tuo non e' completamente andato potresti informarti per metterne uno

io credo ke è andato al 100% dato la spia dell avaria.....ma cmq qsti moduli si possono mettere ugualmente per salvaguardare il debimetro oppure solo in caso di danneggiamento??? grz cmq.... =D mi informerò al riguardo..... ;)
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda tony-gt » 29/12/2008, 0:29

lascia stare i moduli salva debimetro, di solito ti fanno consumare di più, vengono usati quando il debimetro comincia a fare scherzi e quindi non legge la giusta quantita d'aria, ma non servono per salvaguardare il debimetro, sono solo dei correttori di segnale, il mio consiglio è di cambiarlo con uno nuovo, non c'è niente di meglio di un debimetro.

se il debimetro è andato potrebbe anche essere una caso, ma se lo hai cambiato nel giro di niente io controllerei l'aspirazione.

Prima cosa dimmi che filtro monti, poi verifica che non ci sia troppo olio nella tubazione, magari hai un problema alla turbina che fa trafilare troppo olio e di conseguenza si imbratta il debimetro e non funziona correttamente.
Immagine

Dfc Racing - The passion of chip tuning - Rimappatura centraline elettroniche
tony-gt
Avatar utente
Amministratore
Non connesso
 
Messaggi: 9005
Iscritto il: 14/11/2008, 19:32
Località: Palermo
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 1.9 jtdm
Allestimento: Disitinctive
il tuo garage: Alfa Romeo MiTo 1.4 cc multiair 135 cv cambio tct
Moto: Suzuki Gsx-R 600 k4
Socio N°: 2

Re: debimetro....help me..!!!!!

Messaggio da leggereda Meg@M@rkus88 » 29/12/2008, 12:37

tony-gt ha scritto:Prima cosa dimmi che filtro monti, poi verifica che non ci sia troppo olio nella tubazione, magari hai un problema alla turbina che fa trafilare troppo olio e di conseguenza si imbratta il debimetro e non funziona correttamente.


quello ke pensavo ank io, rompersi 2 volte nel girp do 30000 km deve esserci qualke problemino.
Immagine
Immagine
Meg@M@rkus88
Avatar utente
Amministratore
Non connesso
 
Messaggi: 7092
Iscritto il: 15/11/2008, 14:59
Località: Sicilia
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 3.2 v6
il tuo garage: Lancia K 2.0 Turbo, Lancia thesis 2.4, Mercedes S 320
Moto: Beverly 125
Socio N°: 1

Re: debimetro....help me..!!!!!

Messaggio da leggereda incubo81 » 29/12/2008, 13:50

io sinceramente penso pure che ci sia un problema all'auto visto che e' molto difficile che si guasti due volte in 30000km dovresti dire al tuo mecchanico che senso ha mettere un dbimetro nuovo senza risolvere il problema in pratica vuol dire che tra circa 5-10000km si presenta nuovamente il guasto ,sul fatto del modulo dbimetro invece devo dire che intanto si puo' mettere solo se il dbimetro e' ancora funzionante e poi ho un'esperienza con un amico che lo ha montato e non solo ha speso meno di un dbimetro nuovo ma ha anche recuperato le prestazioni iniziali zenza consumo in piu',poi ogniuno e' libero di fare quello che vuole.
Immagine
alfa 147 1.9 jtd 115cv del 2004 distinctive,interni pelle rossa,pedaliera isotta,seggiolone ferrari,copri ganci cintura cromati isotta,cerchi q2 da 17,spoiler post. gta look,antennino simoni racing,porta targa cromato simoni racing,terminale simoni racing,fanali post.lexus style,freccie laterali lexus style,striscia cromata scudo anteriore tipo restyling,calotte satinate stile q2,antiturbo,illuminazione,kit xenon h1-h7 8000k,led rossi dietro le maniglie interne,luci di posizione bianchi a led,freccie laterali bianchi a led,luci porta targa bianchi a led,strisce a led per posizioni,impianto hi-fi radio monitor tv dvd cd am fm 7 pollici audiosystem,tre vie ant. due vie post. sub 30cm doppia bobbina tutto hertz,ampli 4 canali audison per ant-post,monofonico audiosystem per sub,meccanica mappa +32cv,modulo rail,valvola egr tappata.
http://incubo81alfa147jtd115cv.blogspot.com/
incubo81
Avatar utente
Utente
Non connesso
 
Messaggi: 140
Iscritto il: 26/11/2008, 23:52
Località: catania
Auto posseduta: alfa 147 1.9 jtd ex 115cv del 2004 distinctive
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda tony-gt » 29/12/2008, 14:31

incubo81 ha scritto:sul fatto del modulo dbimetro invece devo dire che intanto si puo' mettere solo se il dbimetro e' ancora funzionante e poi ho un'esperienza con un amico che lo ha montato e non solo ha speso meno di un dbimetro nuovo ma ha anche recuperato le prestazioni iniziali zenza consumo in piu',poi ogniuno e' libero di fare quello che vuole.



incubo81 il problema è che il tuo amico prima o poi dovra comprare il debimetro nuovo perchè si guasterà del tutto, quindi avrà fatto una doppia spesa, non so quanto sia conveniente, io non vado a comprare una cosa che mi risolve il problema provvisoriamente e poi mi tocca comprare anche il debimetro? i moduli salva debimetro come hai ben detto funzionano solo il debimetro funziona in parte, ma prima o poi il debimetro smetterà di funzionare :D

poi ognuno è libero di fare una doppia spesa :D
Immagine

Dfc Racing - The passion of chip tuning - Rimappatura centraline elettroniche
tony-gt
Avatar utente
Amministratore
Non connesso
 
Messaggi: 9005
Iscritto il: 14/11/2008, 19:32
Località: Palermo
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 1.9 jtdm
Allestimento: Disitinctive
il tuo garage: Alfa Romeo MiTo 1.4 cc multiair 135 cv cambio tct
Moto: Suzuki Gsx-R 600 k4
Socio N°: 2

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 29/12/2008, 14:57

tony-gt ha scritto:Prima cosa dimmi che filtro monti, poi verifica che non ci sia troppo olio nella tubazione, magari hai un problema alla turbina che fa trafilare troppo olio e di conseguenza si imbratta il debimetro e non funziona correttamente.

tony smonto il filtro,spero oggi,e te lo dico......tony sai mi si è rotto un iniettore ieri...lo gia messo nuovo...(170euro...)dici ke sia una conseguenza del debimetro...??? :humm: cmq farò controllare qllo ke mi hai detto tu...grz 6stato molto preciso...ti sapro dire presto.... ;) ;)
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda incubo81 » 29/12/2008, 15:02

incubo81 il problema è che il tuo amico prima o poi dovra comprare il debimetro nuovo perchè si guasterà del tutto, quindi avrà fatto una doppia spesa, non so quanto sia conveniente, io non vado a comprare una cosa che mi risolve il problema provvisoriamente e poi mi tocca comprare anche il debimetro? i moduli salva debimetro come hai ben detto funzionano solo il debimetro funziona in parte, ma prima o poi il debimetro smetterà di funzionare :D

poi ognuno è libero di fare una doppia spesa :D



e' vero che il mio amico prima o poi dovra' comprare un nuovo dbimetro ma e' anche vero che ha speso 30€ per il modulo e ci cammina gia' da 28.000km con le prestazioni al 100% quindi attualmente diciamo che la sua scelta e' stata vincente poi purtroppo le cose sono soggettive di caso in caso,come vedi la teoria non e' sempre giusta ma la pratica si.
Immagine
alfa 147 1.9 jtd 115cv del 2004 distinctive,interni pelle rossa,pedaliera isotta,seggiolone ferrari,copri ganci cintura cromati isotta,cerchi q2 da 17,spoiler post. gta look,antennino simoni racing,porta targa cromato simoni racing,terminale simoni racing,fanali post.lexus style,freccie laterali lexus style,striscia cromata scudo anteriore tipo restyling,calotte satinate stile q2,antiturbo,illuminazione,kit xenon h1-h7 8000k,led rossi dietro le maniglie interne,luci di posizione bianchi a led,freccie laterali bianchi a led,luci porta targa bianchi a led,strisce a led per posizioni,impianto hi-fi radio monitor tv dvd cd am fm 7 pollici audiosystem,tre vie ant. due vie post. sub 30cm doppia bobbina tutto hertz,ampli 4 canali audison per ant-post,monofonico audiosystem per sub,meccanica mappa +32cv,modulo rail,valvola egr tappata.
http://incubo81alfa147jtd115cv.blogspot.com/
incubo81
Avatar utente
Utente
Non connesso
 
Messaggi: 140
Iscritto il: 26/11/2008, 23:52
Località: catania
Auto posseduta: alfa 147 1.9 jtd ex 115cv del 2004 distinctive
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda djcalo » 30/12/2008, 12:36

ragazzi..tutti sti moduletti (salva debimetro, modulo su rail, modulo overboost) sono resistenze che non servono a niente, a primo impatto potrebbero apparire buone dato il prezzo irrisorio con cui si trovano e le prestazioni ottenute pero' dopo un tot di utilizzo creano danni. Falsare un determinato segnale da un apparato esterno non e' il massimo. E' come se nel corpo umano ci fosse un cervello aggiuntivo esterno che gestisce la circolazione sanguigna :lol:
Immagine
djcalo
Avatar utente
Utente
Non connesso
 
Messaggi: 63
Iscritto il: 02/12/2008, 14:49
Località: Prov. Trapani
Auto posseduta: Fiat Bravo HJTD
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 30/12/2008, 19:03

per un debimetro devo aspettare dopo le feste!!!!!!!!!!!!!!!!!!!!!!!!! :cry: :cry: ke pizza..!!!!!!!!!!!!!!!! nella mia città i meccanici sn incapaci ma perk??? ma un di fiducia ,no???????
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda salvogt » 30/12/2008, 19:22

molto strano questo caso...fai controllare bene tutto prima di ricambiare i debimetro...senno' riski di rompere anke quest'altro....io con la mia ke ha 120.000 km non ho mai avuto problemi del genere... :nonono: :nonono: :nonono:
Immagine

Immagine
salvogt
Avatar utente
Utente
Non connesso
 
Messaggi: 190
Iscritto il: 22/11/2008, 20:27
Località: Carini(PA)/ Solarino(SR)
Auto posseduta: Alfa 147 1.9 JTD 115 cv.
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda djcalo » 02/01/2009, 18:34

Risolto poi il problema del debimetro?
In genere un debimetro si cambia quando l'auto ha problemi, nel senso che va male oppure fa molto fumo nero.

Secondo me e' soltanto un falso contatto, prova a far azzerare tutti gli errori in centralina oppure a tenere scollegata la batteria per una nottata.

A volte capita pure che per una tensione diversa ke arriva al sensore del debimetro provoca l'accensione della spia, oppure semplicemente il connettore stesso fa scherzi.

Un debimetro non si riesce a divorare nemmeno camminando senza filtro in cosi' poco tempo.
Non voglio dirlo maaa penso che qualcuni ci mangi su'.. e con i meccanici di oggi c'e' d'aspettarsi di tutto!
Spero che ogni volta che hai cambiato il debimetro, ti sei portata quello "guasto" a casa.. :aureola:

ps. ad un mio amico stessa cosa.. hanno azzerato gli errori in centralina su una astra 1.9cdti e subito sostituito il debimentro. E quello di prima, rivenduto dopo pochi giorni ad un altro signore che effettivamente aveva la macchina che andava male e consumava uno sproposito.
Il debimetro e' guasto quando l'auto perde molta spinta.
Immagine
djcalo
Avatar utente
Utente
Non connesso
 
Messaggi: 63
Iscritto il: 02/12/2008, 14:49
Località: Prov. Trapani
Auto posseduta: Fiat Bravo HJTD
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 02/01/2009, 18:50

no calo...è il debimetro.....accende la spia dell avaria...e con la diagnosi è riultato il debimetro....il meccanico la smontato e ha spiegato ke era da sostituire....io penso ci sia un piccolo problemino ...e penso ke abbia ragione tony....e cmq la macchina consuma un casino.....sul manuale dell alfa ce messo proprio ke una delle manifestazione del debimetro mal funzionante è l alto consumo......però la car va sempre na bomba :fifi: aspetto ke apre il meccanico per mettere i deb nuovo,portarmi qllo vekkio a casa ;) perke devo prenotarlo qui vicino....dopo le feste....vi sapro dire.....intanto ci camino pokissimo...perk nn voglio sforzarla....cmq hai ragione...i meccanici sono solo mangiasordi e incapaci e incompetenti :nonono: :nonono: comi si fa???? :evil:
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda djcalo » 02/01/2009, 19:05

Io dei meccanici non mi fido piu' di tanto.. negli ultimi anni sembrano tutti dei professionisti appena che con la 3za media. :see:
Immagine
djcalo
Avatar utente
Utente
Non connesso
 
Messaggi: 63
Iscritto il: 02/12/2008, 14:49
Località: Prov. Trapani
Auto posseduta: Fiat Bravo HJTD
Socio N°: 0

Re: debimetro....help me..!!!!!

Messaggio da leggereda Meg@M@rkus88 » 02/01/2009, 20:46

ma vero! pii specialmente alla dfc racing... :nonono:


( :lol: :lol: :lol: hihihi skerzoooo )
Immagine
Immagine
Meg@M@rkus88
Avatar utente
Amministratore
Non connesso
 
Messaggi: 7092
Iscritto il: 15/11/2008, 14:59
Località: Sicilia
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 3.2 v6
il tuo garage: Lancia K 2.0 Turbo, Lancia thesis 2.4, Mercedes S 320
Moto: Beverly 125
Socio N°: 1

Re: debimetro....help me..!!!!!

Messaggio da leggereda tony-gt » 02/01/2009, 21:34

Meg@M@rkus88 ha scritto:ma vero! pii specialmente alla dfc racing... :nonono:


( :lol: :lol: :lol: hihihi skerzoooo )

xstardo...., tanto ti aspetto al prossimo tagliando :fifi: :fifi: :fifi:
Immagine

Dfc Racing - The passion of chip tuning - Rimappatura centraline elettroniche
tony-gt
Avatar utente
Amministratore
Non connesso
 
Messaggi: 9005
Iscritto il: 14/11/2008, 19:32
Località: Palermo
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 1.9 jtdm
Allestimento: Disitinctive
il tuo garage: Alfa Romeo MiTo 1.4 cc multiair 135 cv cambio tct
Moto: Suzuki Gsx-R 600 k4
Socio N°: 2

Re: debimetro....help me..!!!!!

Messaggio da leggereda Giovanna-gt » 16/07/2009, 12:20

per informazione il debimetro(ke ho messo a febbraio..) mi è costato 140 euro circa, da qndo l ho messo piu nessun problema :ya: qsta volta l ho comprato io e ho assistito alla manodopera. :ya: speriamo bene! ... nn bisogno fidarsi di nessuno :evil: ho imparato qsto... soprattutto per qnto rigurda le nostre makkine.... :toto:
La Paura Fa 90...La Mia ALFA 240..!!!!
Immagine
CentenarioAlfaromeoMilano2010:IO C'ERO
Giovanna-gt
Avatar utente
Utente
Non connesso
 
Messaggi: 431
Iscritto il: 26/12/2008, 17:31
Auto posseduta: Alfa Romeo GT luxury 1.9 150cv
Socio N°: 0


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron