147 e problemi FAP

Le modifiche meccaniche per la tua Alfa Romeo (barre duomi, pneumatici, scarichi, frizioni, freni, turbine, ecc).

147 e problemi FAP

Messaggio da leggereda gstorico » 07/10/2013, 9:26

Ciao amici, sono un nuovo iscritto e vorrei sottoporvi un quesito, ho acquistato una alfa 147 120 cv del 2007 tramite una concessionaria a Roma, dopo un paio di giorni, dove avevo constatato che la macchina "tirava" poco mi si accendeva la spia del motore e , da un ceck fatto dal mio meccanico, risultava il FAP intasato. Riporto la vettura dal concessionario che , dopo aver parlato con l'officina (premetto che nn è un concessionario Alfa) mi proponeva di bypassare il FAP dividendo le spese (200 euro a testa) io ho accettato anche perchè dal forum avevo letto dei problemi del FAP e dei miglioramenti delle prestazioni dopo averlo eliminato. In effetti le prestazioni sono notevolmente migliorate ma i consumi rimangono alti, anche con una guida attenta non riesco a portarli oltre i 15/16 km /lt e , la cosa che mi lascia più perplesso è che al minimo sul consumo istantaneo mi segna 2lt per 100km, ma è nornale? inoltre , in accellerazione noto un pò di fumo . Il motore "dovrebbe" avere 74.000km. Premetto che non so come è stato bypassato il FAP visto che non è stato sostituito il tratto di marmitta dove è situato.
gstorico
Utente
Non connesso
 
Messaggi: 6
Iscritto il: 27/09/2013, 19:41
Città: roma
Sesso: Maschio
Auto posseduta: 147
Motorizzazione: 1.9 jtd
Allestimento: Murphy & NYE
il tuo garage: peugeot 107
Moto: honda cbf 600
Socio N°: 0

  • Condividi questa discussione sul tuo Social Network preferito
  • Aiuta ad aumentare la popolarità del Sicily Alfa Club - il forum dedicato alle Alfa Romeo in Sicilia condividendo la pagina! GRUPPO FACEBOOK SICILY ALFA CLUB Condividi su Facebook

Re: 147 e problemi FAP

Messaggio da leggereda tony-gt » 07/10/2013, 9:50

Per quanto riguarda i cosumi, se i 16 km/l li fai in città è un buon risultato, se invece sono in autostrada sei leggermente sotto media ma di poco perchè con una guida attenta in autostrada fare i 18 km/l è già tanto.

per quanto riguarda invece Il fumo che vedi bisogna capire se il fumo è costante oppure lo fa periodicamente. Se la fumosità è cstante con molta probabilità dipende dal fatto che nel togliere il fap avranno messo mani anche alle curve della gestione gasolio quindi hanno aumentato la pressione del rail di conseguenza la macchina va meglio ma se hanno esagerato ti fuma e ti consuma di più.

Se invece il fumo lo fa in periodi diversi ed è anche di colore chiaro con molta probabilità non hanno staccato la rigenerazione del fap dalla centralina
Immagine

Dfc Racing - The passion of chip tuning - Rimappatura centraline elettroniche
tony-gt
Avatar utente
Amministratore
Non connesso
 
Messaggi: 9007
Iscritto il: 14/11/2008, 19:32
Località: Palermo
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 1.9 jtdm
Allestimento: Disitinctive
il tuo garage: Alfa Romeo MiTo 1.4 cc multiair 135 cv cambio tct
Moto: Suzuki Gsx-R 600 k4
Socio N°: 2

Re: 147 e problemi FAP

Messaggio da leggereda gstorico » 07/10/2013, 10:18

Grazie Tony per la sollecita risposta, i consumi di 15/16 km/lt li faccio su statale a 80/90 orari, il fumo lo fa in accellerazione con marce basse, e, secondo te, è normale il consumo che indica su "consumo istantaneo" 2lt /100km al minimo a macchina ferma? Su altre macchine che ho avuto al minimo segnavano 0,2 - 0,4
gstorico
Utente
Non connesso
 
Messaggi: 6
Iscritto il: 27/09/2013, 19:41
Città: roma
Sesso: Maschio
Auto posseduta: 147
Motorizzazione: 1.9 jtd
Allestimento: Murphy & NYE
il tuo garage: peugeot 107
Moto: honda cbf 600
Socio N°: 0

Re: 147 e problemi FAP

Messaggio da leggereda gstorico » 07/10/2013, 14:22

Avevo già inviato una risposta a Tony ma, siccome nn la vedo nella discussione la riposto:
il consumo di 15/16 km / lt è su statale a 80/90 km ora
il fumo (nero)lo noto in accellerazione specialmente con marce basse
è possibile che con macchina ferma e motore al minimo l'indicatore di consumo istantaneo mi segna 2 lt x 100km? (con altre vetture che ho avuto il consumo istantaneo al minimo segnava 0,2 - 0,4)
gstorico
Utente
Non connesso
 
Messaggi: 6
Iscritto il: 27/09/2013, 19:41
Città: roma
Sesso: Maschio
Auto posseduta: 147
Motorizzazione: 1.9 jtd
Allestimento: Murphy & NYE
il tuo garage: peugeot 107
Moto: honda cbf 600
Socio N°: 0

Re: 147 e problemi FAP

Messaggio da leggereda gstorico » 07/10/2013, 20:55

Come vi ho già detto sono nuovo e quindi nn so se la procedura per rispondere è quella giusta (ho provato stamattina ma nn vedo la risposta sul sito) allora ci riprovo sperando che vada meglio:
Rispondendo a Tony volevo dirgli che i consumi 15/16 km lt sono su strada statale a 80/90 km orari
per il fumo in accellerazione soprattutto con marce basse
e l'indicazione del consumo istantaneo (2 lt x 100 km) avviene con macchina ferma e motore al minimo , nelle altre auto che ho avuto al minimo segnavano 0,2 - 0,4
gstorico
Utente
Non connesso
 
Messaggi: 6
Iscritto il: 27/09/2013, 19:41
Città: roma
Sesso: Maschio
Auto posseduta: 147
Motorizzazione: 1.9 jtd
Allestimento: Murphy & NYE
il tuo garage: peugeot 107
Moto: honda cbf 600
Socio N°: 0

Re: 147 e problemi FAP

Messaggio da leggereda tony-gt » 24/10/2013, 17:31

Scusami ma per un errore sul forum i tuoi messaggi sono rimasti in attesa di approvazione senza che mi arrivasse una comunicazione. Per quanto riguarda la tua situazione da quello che mi dici è probabile che abbiano fatto un po di casini con la mappa
Immagine

Dfc Racing - The passion of chip tuning - Rimappatura centraline elettroniche
tony-gt
Avatar utente
Amministratore
Non connesso
 
Messaggi: 9007
Iscritto il: 14/11/2008, 19:32
Località: Palermo
Città: Palermo
Sesso: Maschio
Auto posseduta: Alfa Romeo GT
Motorizzazione: 1.9 jtdm
Allestimento: Disitinctive
il tuo garage: Alfa Romeo MiTo 1.4 cc multiair 135 cv cambio tct
Moto: Suzuki Gsx-R 600 k4
Socio N°: 2

Re: 147 e problemi FAP

Messaggio da leggereda gstorico » 31/10/2013, 14:12

Finalmente sono riuscito a sapere quale intervento è stato fatto alla mia macchina: sono stati fatti tre fori da 22mm sul FAP ,quindi si è intervenuto sulla mappatura su FAP e EGR (questo dopo che stamattina ho portato l'auto da un meccanico che ha fatto la diagnosi e, confrontando la mappatura con un grafico originale, mi ha confermato l'intervento al solo FAP e EGR) il problema è che la macchina continua a consumare un pò troppo ( anche a velocità di 80/90 km su statale, non riesco a fare più di 15 km/l) e a fumare in fase di accellerazione. Conclusione : mi è stao consigliato di rifare la mappatura completa, al modico costo di 400 Euro, dal meccanico di questa mattina e di controllare il DEBIMETRO, TURBINA e tubi vari dal meccanico che ha fatto il lavoro di rimozione....io sono sempre più scettico
gstorico
Utente
Non connesso
 
Messaggi: 6
Iscritto il: 27/09/2013, 19:41
Città: roma
Sesso: Maschio
Auto posseduta: 147
Motorizzazione: 1.9 jtd
Allestimento: Murphy & NYE
il tuo garage: peugeot 107
Moto: honda cbf 600
Socio N°: 0


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti